tv-maksukortti ei toimi digiboxissa, tv:ssä kyllä...

Ostin eilen uuden digiboxin, topfield 1400 kaapelitalouteen.
Nyt on ongelmana se että maksukanavat ei näy boxissa, mutta kun laitan kortin televisioon, näkyvät nämä total - kanavat ihan hyvin...
mitä pitäisi vielä koittaa??? Help!!!

Kommentit

  • Soita asiakaspalveluun (onnistunee myös vikailmoitusnumerossa näin pyhänä) ja kerro boxin takana oleva cip-numero (005 tai 006 alkuinen), niin he linkittävät korttisi boxiin.

    PW
  • Mikäli digiboksi on nimenomaan HD-laite, tulee se linkittää asiakaspalveluumme erikseen. Laitteiden tiedot ovat yksilöllisiä ja laitteiden vaihtuessa kortti ei automaattisesti toimi uudessa laitteessa.

    Asiakaspalveluumme tulee siis ilmoittaa 005- tai 006-alkuinen koodi digiboksin tiedoista. Voit tarkistaa tämän digiboksin takaa tai mahdollisesti boksin alapuolelta. Tämä voi olla nimettynä mm. Chip ID tai Pairing ID.

    DNA WELHO Paula O palveluneuvoja
  • Digiboksissa topfield 1400 ei toimi maksu kanavat lukee vain "ei pääsyä (1)"ja tehdas asetusten palauttaminenkin on tehty myös kanavat on haettu. MTV total sport

    Oskari
  • Onko boxi kaapeli- vai antenniverkkolaite?
    Oletko toiminut Paulan vastauksen mukaisesti?
    Minulla 2400 boxi kertoo "Ei pääsyä (5)" silloin kun boxi jonkin ajan kuluttua valtuuttaa kanavalle (ensimmäisellä kerralla).
    Olethan laittanut kortin oikein päin boxiin - sirupää edellä ja siru ylöspäin (olettaisin 1400 tuossa suhteessa olevan samanlainen kun 2400)?
    Olethan virittänyt boxin salatulle kanavalle, joka kuuluu tilaamaasi pakettiin ja pitänyt tuota kanavaa viritettynä, kunnes kanava valtuuttuu.

    Miten olet boxisi kytkenyt verkkoon ja mitä boxi kertoo vapaiden kanavien signaalivoimakkuudeksi?

    PW
  • PW kysyikin jo paljon hyviä kysymyksiä toimimattomuuden suhteen.

    Lisäksi kyseessä on ilmeisesti HD-laite? Onhan laitteen tiedot ilmoitettu meille linkityksen tekemiseksi?

    DNA WELHO Jukka A palveluneuvoja
  • Moi,

    Ostin myös tuon Topfield TRC-1400 boxin antenniverkon HD mallin, laiton kortin sisään ja MAX kanavan päälle ja boxi kertoo pidemmän odotuksenkin jälkeen "Ei pääsyä (1)", --- sitten luin tämän ohjeen ja soitin DNA asiakaspalveluun, ilmoitin laitteen laatikon kannessa olevan Chip id.n, iselläni se oli 005 -alkuinen.Tämän jälkeen kanavat alkoivat näkymään hetken päästä. Kiitos tästä foorumista !

    Markku--70

Kommentoi tai kirjoita uusi viesti

Liitä tiedostoja

Viestisi ja nimesi tulevat kaikkien nähtäville. Sähköpostiosoitettasi ei koskaan näytetä julkisesti. Lue ehtojamme

Tietoa siitä miten sisältö ja henkilötietoja käsitellään · Evästeistä