DS/US ja @ vilkkuvat vuorotellen

Kotona siis F-3686ACv2 kaapelitalous modeemi. Kun käynnistän sen, ensin vilkkuu S valo, sitten se palaa ja @ alkaa vilkkumaan. Hetken päästä @ lakkaa vilkkumasta ja S valo vilkkuu taas. Ja sama looppi toistuu. Mikä neuvoksi?

Kommentit

  • Resetoi modeemi.
    PW
  • Olen kokeillut resetoida, mutta ei auttanut
    Aapo
  • Oleko painanut reset-reikää yhtäjaksoisesti 30 s ajan tulitikulla tms., kun modeemissa on virta päällä?
    PW
  • Hei Aapo, onko yhteys toiminut aikaisemmin? Jos yhteys ei ole koskaan toiminut voi kyse olla vai ongelmasta tilauksen kanssa, jos taas vika on alkanut äskettäin voi ongelma olla talon yhteyksissä.

    Molemmissa tapauksissa viankorjaus kuitenkin vaatii yhteydenottoa suoraan asiakaspalveluun joten pyytäisinkin sinua olemaan yhteydessä asiakaspalveluun soittamalla p.044 144 044 (ma-pe klo 8-18, la 9-16:30) tai puhelimen sovelluskaupasta löytyvän Oma DNA -sovelluksen chatin kautta.
    DNA Iiro palveluneuvoja
  • Sama vika taloyhtiön laajakaistassa  tuo @ ja S vilkkuvat, eikä yhteys avaudu. Oulun alueella -( Kaijonranta meillä) 18.6 olleen ukkosen ja  vian jälkeen. Ei toimi.
    Buutannut modeemia, irroitellut johtoja jn2, DNA TV hubia jne.
    Modeemi Sagemcom 3686 V2.

    Eli alin (virta) ja ylin Ethernet palaa, ja välillä/alussa tuo toiseksi alin S, mutta sitten alkaa tuo vuorotellen vilkutus @ ja S.

    Paula Saastamoinen
  • Paula: Asiakaspalveluun soitto kannattaa.  Ukkonen rikkonut ehkä modeemin.
    PW

Kommentoi tai kirjoita uusi viesti

Nimesi ja viestisi näytetään julkisesti.Sähköpostiosoitettasi ei koskaan näytetä julkisesti.