Siirry uusimpaan kommenttiin
Tämä viesti on vanha ja saattaa sisältää vanhentunutta tietoa.

TV/R rasia ilmeisesti väärin asennettu?

Eli, Tilasin itselleni tuon DNA:n kiinteän netin, ajatellin että saisin sillä vakaamman netin. Mutta kun laite tuli, huomasin että mukana tullut kaapeli ei sovikkaan pistorasiaan, tai sopiihan se, R liittimeen. Eli seinässä on TV naaras ja R uros. No, kävin motonetistä ostamassa adapterin Uros-Uros, mutta ei apua, TV pistokkeesta ei löydä nettiä vaikka jätin yöksi etsimään. Mikä on seuraava apu? soittaa isännöitsijälle että hoitaa rasian kuntoon vai?

Kommentit

  • Hei Miikka!

    Suosittelen olemaan yhteydessä suoraan maksuttomaan vikapäivystyksen numeroomme 0800 300 500, joka palvelee 24/7. Sitä kautta saadaan selvitettyä ongelmaa tarkemmin asiakastietojen kanssa ja tarvittaessa varattua huoltokäynti.
    DNA Hanna palveluneuvoja
  • Miikka: Ilmeisesti rasiassa olevat merkinnät on jostain syystä väärin päin. TV-pistoke on uros ja Radio-pistoke naaras.
    Olet ilmeisesti yrittänyt käyttää Radio-pistoketa ja se ei toimi.
    Laita kahtiajako siihen pistokkeeseen, missä on uros! Toiminee.
  • Peitelevyn ei edes pitäisi mennä paikalleen väärin päin. Sen voisi ruuvimeisselillä irroittaa ja laittaa oikein päin.
  • No näin siinä oli käynyt, mutta kun siitä radiopiuhastakaan tullut kuin 40 megaa, ja 200 ostin eli 140 pitäis olla minimi.. Soitin tukeen ja totesivat että yhteys on todella heikko ja maanantaina tulee huoltomies katsomaan. Eiköhän tämä mysteeri selviä!
  • Rasia voi olla viallinen tai väärinpäin kytketty. Huoltomies varmaan saa homman kuntoon.
  • Mulla ainakin kaapelimodeemin mukana tullut kaapeli oli huonompi kuin vanha käytössä ollut kaapeli. Vaihdoin valokuitu+ modeemiin ja ihmettelin runsasta pätkimistä.
    Modeemin mukaan power levelit oli alhaiset. vähän aikaa ihmettelin ja lopulta totesin, että vanhalla kaapelilla toimii.

Kommentoi tai kirjoita uusi viesti

Nimesi ja viestisi näytetään julkisesti.Sähköpostiosoitettasi ei koskaan näytetä julkisesti.